Twój serwer korzysta z PHP w wersji 4.4.9, lecz WordPress 4.0.37 wymaga co najmniej wersji 5.2.4.